Recherche dans le forum:
Rechercher


Auteur Message
Message29/07/2008, 11 11 40 (UTC)    
Sujet du message: Un problème de design

Bonjour !

J'ai un gros problème, avec le design flash, sur mon site, les apostrophe, les tirets et les accents n'apparaissent pas. Comment je peux faire pour que mon site apparaisse bien ? Eu aussi, en dessus de la boite de droite, il y a un morceau du milieu, je sais pas pourquoi.

merci
Message29/07/2008, 15 03 12 (UTC)    
Sujet du message:

Salut, les accents ... de ton site ça s'affiche alors je ne vois pas où est le problème. Wink

A+ http://nos-amis-les-animaux.fr.gd
Message29/07/2008, 16 04 02 (UTC)    
Sujet du message:

Message30/07/2008, 01 01 11 (UTC)    
Sujet du message:

J'ai visité ton site et aussi cliqué sur e lien de ton dernier post, et les accents sont là. Wink
______________
Amitiés, gigi, modératrice

Je vous recommande mes autres sites : http://gisoft.ca - http://photos.gisoft.ca - http://3dscreensavers.xyz
Message30/07/2008, 15 03 40 (UTC)    
Sujet du message:

C'est bizarre, certains les voyent, d'autres non.
Message30/07/2008, 15 03 45 (UTC)    
Sujet du message:

Moi je le voit
______________
4 sites actuellement.





Message30/07/2008, 15 03 46 (UTC)    
Sujet du message:

AAAAAAAAAAAA Super je suis avec Opera je le voit plus Et quand j etait avec Mozzila je le voit et je tenet avzec IE et je te donne la reponse.
______________
4 sites actuellement.





Message30/07/2008, 15 03 48 (UTC)    
Sujet du message:

Desole pour le triple post Embarassed

La j ai une bonne reponse

IE = En le voit pas

Opera = En le voit pas

Mozzila firefox = En le voit.

Donc le design flash est pas compatible avec Mozzila firefox Wink
______________
4 sites actuellement.





Message30/07/2008, 15 03 51 (UTC)    
Sujet du message:

Merci Sad
Message30/07/2008, 18 06 37 (UTC)    
Sujet du message:

C'est bizarre Zak, moi je le vois avec IE Question Question Question
______________
Amitiés, gigi, modératrice

Je vous recommande mes autres sites : http://gisoft.ca - http://photos.gisoft.ca - http://3dscreensavers.xyz
Message30/07/2008, 18 06 48 (UTC)    
Sujet du message:

A bon Moi non Confused
______________
4 sites actuellement.





Message06/08/2008, 08 08 20 (UTC)    
Sujet du message:

Pour ma part, avec IE je voit toujours le bug, mais maintenant j'ai mis des "e" au lieu des "é", mais si ce problème pouvait trouver une solution, sa m'arrangerai.
Message27/09/2008, 21 09 35 (UTC)    
Sujet du message:

Personne pour m'aider ?
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com