Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message13/09/2008, 20 08 42 (UTC)    
Sujet du message: Problème de design flash

Bonjour !

Alors voilà, j'ai un problème avec le design flash, les accents et apostrophe ne s'affiche pas. Comment je peux faire ?
Message14/09/2008, 05 05 15 (UTC)    
Sujet du message:

Pour les caractères spéciaux utilise le code HTML.

Tu trouve ici:

http://www.netalya.com/fr/speciaux.asp
http://alexandre.alapetite.net/doc-alex/alx_special.html


Wink
______________

Visitez :
Message14/09/2008, 08 08 41 (UTC)    
Sujet du message:

Il faut que je marque le code numérique ou texte ?
Message14/09/2008, 08 08 47 (UTC)    
Sujet du message:

pour è-> è
pour é-> é etc...
______________
Message14/09/2008, 09 09 54 (UTC)    
Sujet du message:

Et comment faire des apostrophe ?
Message14/09/2008, 12 12 28 (UTC)    
Sujet du message:

Tu trouve dans la liste de code
Wink
______________

Visitez :
Message14/09/2008, 15 03 04 (UTC)    
Sujet du message:

Sa ne marche pas !
Message14/09/2008, 15 03 18 (UTC)    
Sujet du message:

Si ca marche.
regarde ici:
http://www.netalya.com/fr/speciaux.asp
et choisi le Code ISO
Wink
______________

Visitez :
Message18/09/2008, 08 08 50 (UTC)    
Sujet du message:

Je pense qu'il veut parler d'accents dans les titres qui sont générés par le design flash.

J'ai essayé les 2 codes (ISO & Entity) et ca ne marche pas pour moi non plus
Message18/09/2008, 12 12 34 (UTC)    
Sujet du message:

Ah d'accord,j'ai mal compris.
______________

Visitez :
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com