Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message10/10/2008, 21 09 46 (UTC)    
Sujet du message: [résolu] Plus rien avec Internet Explorer

Bonjour,
J'ai un soucis avec mon site internet, pour les utilisateurs qui utilisent internet explorer, aucun ne peut entrer sur le site après l'intro. Ils voient simplement la bannière sinon rien. Y-a t-il un truc à faire? Merci


Dernière édition par fcdz le 12.10.2008, 02:17; édité 1 fois
Message10/10/2008, 21 09 55 (UTC)    
Sujet du message:

Moi se que je peut réponde:

- Soit Un script ou des scripts ne sont pas compatible avec IE
- Soit le design n'est pas compatible avec IE

Donc:
- Ton site est compatible qu'avec Firefox et autre.

Wink
______________



Message10/10/2008, 22 10 06 (UTC)    
Sujet du message:

C'est bon, mon problème est réglé. J'ai supprimer quelques balises de mon design et sa à l'air de marcher.
Message11/10/2008, 09 09 18 (UTC)    
Sujet du message:

Content pour toi Smile
______________



Message12/10/2008, 01 01 19 (UTC)    
Sujet du message: Re: [résolu] Plus rien avec Internet Explorer

Lorsque vous installez beaucoup d'outils sur votre site, cela peut ralentir remarquablement son changement.
Parfois un outils seul peut aussi y arriver, c'est le cas de certains compteurs ou scriptes.
Le mieux est d'ajouter un outil à la fois et de voir comment le site se comporte. Wink
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com