Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message03/11/2008, 21 09 51 (UTC)    
Sujet du message: Problème avec image profil

Bonjour a tous,
J ai un problème en chargeant l image de mon profil.

L image se charge et apparait sur la page. ensuite je change de page et je reviens mais elle a disparu. alors que j ai eu la confirmation auparavant que l image etait OK.

J ai essayer de visiter un site d un ami et il ne voit pas mon image profil non plus.

Est ce que quelqu un a deja eu ce probleme et comment le resoudre??

Merci beaucoup d avance...

Salutations
Message03/11/2008, 21 09 52 (UTC)    
Sujet du message: Re: Problème avec image profil

hcvallorbe2 a écrit:
Bonjour a tous,
J ai un problème en chargeant l image de mon profil.

L image se charge et apparait sur la page. ensuite je change de page et je reviens mais elle a disparu. alors que j ai eu la confirmation auparavant que l image etait OK.

J ai essayer de visiter un site d un ami et il ne voit pas mon image profil non plus.

Est ce que quelqu un a deja eu ce probleme et comment le resoudre??

Merci beaucoup d avance...

Salutations


Je trouve bizard, mon image s affiche sur ce forum mais pas sur mon site web ni si je visite le site d un ami...

Merci de m eclairer...
Message04/11/2008, 00 12 51 (UTC)    
Sujet du message:

Sois patient, ça viendra. J'ai déjà rencontré ce genre de problème, mais tout revient dans l'ordre finalement.
______________
Amitiés, gigi, modératrice

Je vous recommande mes sites : http://gisoft.t15.org - http://3dscreensaver.t15.org- http://freeimage.t15.org
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com