Recherche dans le forum:
Rechercher


Auteur Message
Message28/11/2008, 23 11 48 (UTC)    
Sujet du message: de l'aide svp

Bonjour,

En relation avec mon précédent message, j'ai un gros soucis : quand j'enregistre une page et que je me déconnecte, quand je reviens dans "éditer les pages", je clique sur n'importe laquelle des pages de mon site et aucune ne veut s'ouvrir. Ca veut dire que je ne peux jamais modifier une page ou l'effacer!.
et c'est comme ça depuis la création de mon site. pouvez me dire pourquoi? ça commence vraiment à être énervant.

merci.
Message29/11/2008, 02 02 00 (UTC)    
Sujet du message:

Salut !

Si cela arrive à nouveau, regarde en bas à gauche, si c'est écrit : attende de la page..., cela veut dire que ta page n'est pas tout à fait chargée, par le fait même, il est impossible d'y faire quoi que ce soit. Cela arrive parfois, et j'appelle ça un "bug de lenteur du serveur". Généralement, ça s'arrange tout seul. Et si c'est trop long, tu sors de ton site, quitte à y revenir un peu plus tard, le temps de faire un petit tour sur le forum ou ailleurs. Crying or Very sad

______________
Amitiés, gigi, modératrice

Je vous recommande mes autres sites : http://gisoft.ca - http://photos.gisoft.ca - http://3dscreensavers.xyz
Message29/11/2008, 20 08 00 (UTC)    
Sujet du message:

Merci pour la réponse, mais c'est toujours le même problème : ça fait plusieurs mois que ça dure ! là je vois pas d'ou ça viens

merci de votre aide.
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com