Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message29/11/2008, 09 09 23 (UTC)    
Sujet du message: [résolu]Pourquoi n'ais je aucune réponse pour mon problème?

Depuis quelques jours, je n'arrive plus modifier mes pages.

Pour commencer, je donne le nom de mon site web ainsi que mon mot de passe (tout est normal et l'acces à mon site s'ouvre), ensuite, en cliquant par exemple sur "editer les pages", il me redemande de me connecter (?).
Je me reconnecte donc et mes pages aparaissent sur le coté droit de l'écran (chose normale!).

Maintenant en cliquant sur une rubrique de mon site (sur une page donc), au lieu de voir le contenu de cette page (textes+images), j'ai à nouveau l'image de connection dans la zone de droite (qui devrait contenir mon sujet).

Que faire?

Merci d'avance pour vos réponses


Dernière édition par projetvenus le 30.11.2008, 05:05; édité 2 fois
Message29/11/2008, 12 12 45 (UTC)    
Sujet du message:

Moi aussi cela m'est arrivé car j'utilisais Internet Explorer. Essayes Mozzila Firefox ou Opera (Opera moins bien que Mozzila Firefox mais si ça ne marche pas non plus avec Mozzila Firefox essaye Opera).

Si cela ne marche avec aucun des trois navigateurs, peut-être que ton navigateur n'accepte pas les cookies ?


Dernière édition par blague-a-donf le 29.11.2008, 13:46; édité 2 fois
Message29/11/2008, 12 12 46 (UTC)    
Sujet du message:

J'espère que ma réponse t'as aidée Very Happy
Message29/11/2008, 14 02 54 (UTC)    
Sujet du message:

ça marche avec Mozilla Very Happy Very Happy Very Happy

Mille merci
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com