Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message09/01/2009, 16 04 05 (UTC)    
Sujet du message: [size=18][size=24]problème d'activation de mon site[/size][/

Après l'inscription de mon site, j'ai réçu un message d'activation dans ma boite électronique, il y a deux liens sur quels je peux l'activer. Mais ces derniers ne sont toujours pas accessibles pour l'activation à plusieurs reprises.
merci de bien vouloir m'aider à activer
.
mon site : www.lgdtogotourisme.fr.gd
Message09/01/2009, 17 05 04 (UTC)    
Sujet du message: lien d'activation

salut
moi je reçu de meme pour active e ne marche pas est cela.

http://www.fr.gd/fr_act.php?user=sierraalfasuisse&act=mon code

a la place j'a que la page HTTP404Non trouvé

si mache pas je doit faire cela ici.

Si le lien d'activation ne peux pas être cliqué, ou si un message d'erreur apparaît, rends-toi simplement à l'adresse suivante :
>
> http://www.fr.gd/fr_act.php
>
> et entre y les données suivantes :
est impossible de actve
si le resp. voix cela que controlle pourqua sa ne vas pas.


Dernière édition par sierraalfasuisse le 09.01.2009, 18:11; édité 1 fois
Message09/01/2009, 18 06 03 (UTC)    
Sujet du message:

si vous avez pu poster sur ce forum, c'est que tout est correct. Pas besoin d'activer ou cliquer sur ces liens dont vous parlez. Votre compte est déjà activé. Ne vous reste qu'à construire vos sites. Laughing
______________
Amitiés, gigi, modératrice

Je vous recommande mes sites : http://gisoft.t15.org - http://3dscreensaver.t15.org- http://freeimage.t15.org
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com