Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message11/03/2009, 23 11 39 (UTC)    
Sujet du message: probleme avec le livre d'or

salut à toutes et à tous
quand les visiteurs ecrivent dans le livre d'or la phrase ci dessous apparait et le message n'est pas envoyé:

Erreur:
- Merci de n'écrire aucun mot de plus de 60 caractères (Spam)
Message15/03/2009, 08 08 43 (UTC)    
Sujet du message:

C'est normal, le antispam est activé.
______________

Visitez :
Message18/03/2009, 23 11 56 (UTC)    
Sujet du message:

comment le desactiver ?
Message19/03/2009, 02 02 02 (UTC)    
Sujet du message:

Va dans ton extra livre d'hôtes et décoche son anti-spam, dans les réglages.
______________
Amitiés, gigi, modératrice

Je vous recommande mes sites : http://gisoft.t15.org - http://3dscreensaver.t15.org- http://freeimage.t15.org
Message19/03/2009, 08 08 53 (UTC)    
Sujet du message:

Anti-spam est activé automatiquement par fr.gd, on peut pas le désactiver. Il n'y a plus de case "anti-spam" dans les réglages. Le nombre de messages est limité a une seule entrée, tout les 30 minutes.

Ton livre d'or fonctionne très bien, j'ai testé.
Wink
______________

Visitez :
Message19/03/2009, 14 02 01 (UTC)    
Sujet du message:

webmaster-shop a écrit:
Anti-spam est activé automatiquement par fr.gd, on peut pas le désactiver. Il n'y a plus de case "anti-spam" dans les réglages. Le nombre de messages est limité a une seule entrée, tout les 30 minutes.

Ton livre d'or fonctionne très bien, j'ai testé.
Wink



Merci bien webmaster-shop
mais peut-on changer la limite d'entrée par exemple toutes les 15 min ?
Message19/03/2009, 14 02 06 (UTC)    
Sujet du message:

Non ,désolé. Cette option n'existe plus.
______________

Visitez :
Message19/03/2009, 20 08 34 (UTC)    
Sujet du message:

webmaster-shop a écrit:
Non ,désolé. Cette option n'existe plus.



merci pour ton aide
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com