Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message15/03/2009, 09 09 21 (UTC)    
Sujet du message: Modèle Flash, problème d'accent dans le menu

Les accents dans le menu ne s'affichent pas :
J'aimerai un menu Référence et en fait le menu affiche
Rfrence (les 'é' ont disparus)..

Une recherche dans el forum avec accent ne donne rien...Quelqu'un a une idée sur le bug ?

Merci
Message15/03/2009, 18 06 49 (UTC)    
Sujet du message:

Bonjour,
Le design Flash ne supporte pas les accents et les apostrophes.C'est une de ses faiblesses.
Pour Référence tu dois écrire -(Reference) sinon si c'est pour respecter l'ortographe tu choisis un autre mot de remplacement.
Salutations.
Message26/03/2009, 10 10 12 (UTC)    
Sujet du message: Autre faiblesse du flash

ghalbenix a écrit:
Bonjour,
Le design Flash ne supporte pas les accents et les apostrophes.C'est une de ses faiblesses.
Pour Référence tu dois écrire -(Reference) sinon si c'est pour respecter l'ortographe tu choisis un autre mot de remplacement.
Salutations.


Merci pour ta réponse.

Autre faiblesse du flash...
A l'Université, la bandeau et le menu n'apparaissent pas du tout sur les PCs.... (avec IE 7, cela fonctionne avec Mozilla FireFox)
Quel est le pourcentage d'Internautes qui ne visualiseront pas le menu ??
c'est très gênant....

Cordialement,


Dernière édition par cyber56 le 26.03.2009, 11:13; édité 1 fois
Message26/03/2009, 11 11 27 (UTC)    
Sujet du message:

Bonjour,
Ton menu est ton baudeau sont visible sur IE et sur Firefox,mais sur Firefox c'est rapide à monter et à s'affiche plus rapidement.
Tu peux par contre mettre un bannière au dessus du bandeau et comme ça en attendant que ton flash apparaisse completement ta bannière est présente.
Salutations...
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com