Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message14/04/2009, 10 10 58 (UTC)    
Sujet du message: Code contenant une balise

Bonjour.Quand je met mon de passe dans l'espace indiqué,la page de l'éditeur s'affiche avec la page d'accueil fr.gd.Un message m'indique que le code contient une balise.Comment faut-il faire pour introduire mes identifiants sans erreur?
Message15/04/2009, 10 10 05 (UTC)    
Sujet du message:

Bonjour,
si ton éditeur de page ne montre que du texte dans la page d'accueil c'est peut-être dû à une balise meta que tu y as insérée. Si c'est celle de google adsense et que tu n'as pas encore de pagerank, tu peux l'enlever jusqu'à ce que tu aies terminé ta page et ensuite la replacer en allant aux tools pour webmasters sur ton compte google adsense. Mais attention, c'est toute une galère parce qu'après google demande de la replacer dans le head, ce qui n'est peut-être pas possible.
Tout compte fait, tu devrais finir ta page en la laissant telle qu'elle est.
Bonne continuation.
______________
Artiste-peintre inscrit dans la
www.list-of-important-artists.de
Message15/04/2009, 18 06 22 (UTC)    
Sujet du message: Code contenant une balise

Bonjour.Oui,ce code meta est dans ma page d'accueil mais par contre temps je ne peux plus ouvrir ma boite de construction.C'est la page d'accueil fr.gd qui s'affiche dans l'éditeur avec un message me signalant que le "code" contient une balise.Je ne peux rien modifier. Merci de votre soutien.
Message15/04/2009, 19 07 45 (UTC)    
Sujet du message:

Bonjour,
J'ai eu ce problème,mais je ne me souvient plus trés bien comment je l'ai fait disparaitre.En tous les cas tu dois commencer par copier tout le contenu de ta page d'accueil sur ton bloc note (NotePad ou WordPad) et tu vas essayer de supprimer ta page d'accueil et de refaire tout de suite une autre.Mais il va être répondu que tu ne peux pas supprimer une page d'accueil.N'empeche que tu vas démarrer ton site avec ta page vide.Et si l'éditeur revient normalement.,tu réinstalleras les objets que tu avaient dans ta page les uns aprés les autres jusqu' au moment ou ça dérape alors là tu élimine ce que tu as introduit en dernier.
Salutations....
Message15/04/2009, 22 10 54 (UTC)    
Sujet du message:

Bonjour.Merci de votre intérêt,je viens de voir votre réponse et je vais essayer cette méthode.Je vous informerai dès que possible.
Message16/04/2009, 14 02 26 (UTC)    
Sujet du message:

Bonjour.J'ai sauvegardé mes pages dans des fichiers sur mon ordinateur.J'ai essayé de supprimer ma page d'accueil mais sans résultat car je ne peux plus afficher mes pages.L'éditeur m'affiche une page d'accueil fr.gd en code et c'est le même procédé qui se répété chaque fois que j'essaie d'ouvrir une page.Merci de votre service.
Message16/04/2009, 23 11 02 (UTC)    
Sujet du message:

Bonjour,
tu ne peux pas supprimer ta page d'accueil, mais seulement en effacer le contenu et ensuite la recharger en puisant dans ta sauvegarde ou en y mettant quelque chose de nouveau.
Si tu veux une autre page, ouvres-en une nouvelle, tout en bas de la liste des pages éditées: "ouvrir une nouvelle page".
Bonne continuation.
______________
Artiste-peintre inscrit dans la
www.list-of-important-artists.de


Dernière édition par lsdreams le 17.04.2009, 00:05; édité 1 fois
Message17/04/2009, 09 09 28 (UTC)    
Sujet du message:

Bonjour,
Juste avant d'avoir cet état de l'éditeur de page, tu n'as pas un peu toucher dans "Configuration de mes Réglages" par hasard.??
Parce que si c'est le cas tu dois y retourner et aller sur "Réglages Professionnels (Débutant ne pas modifier)" et décocher la petite case face à "Ne pas montrer l'éditeur HTML".
Salutations...
Message18/04/2009, 12 12 42 (UTC)    
Sujet du message: code contenant balise

Bonjour.J'ai vérifié dans configuration de mes réglages.L'utilisation des codes HTML est désactivé.Malheureusement,le problème persiste.La page d'accueil fr.gd s'affiche toujours quand je me connecte à la boite de construction et je ne peux plus mettre à jour mes pages.Merci de votre intérêt.
Message18/04/2009, 16 04 28 (UTC)    
Sujet du message:

Citation:

Bonjour.J'ai vérifié dans configuration de mes réglages.L'utilisation des codes HTML est désactivé.



1.Ne pas montrer l'éditeur HTML" La case doit être décoché. Donc "l'utilisation des codes HTML doit être activé!"
2. Je vous ai demandé en MP de me laisser vérifier votre boite de construction, pour savoir si il s'agit d'un problème technique ,propre a votre boite de construction, en précisant ,que si ce le cas je vais faire intervenir l'équipe technique pour résoudre votre problème.Vous avez ignoré le message.


J'espère que il s'agit qu'un bug temporaire et votre problème va se résoudre tout seul.

Amicalement!

webmaster-shop
(modérateur , responsable des questions concernant les problèmes techniques sur fr.gd)
______________

Visitez :
Message18/04/2009, 18 06 24 (UTC)    
Sujet du message:

Bonjour.
1-Ne pas montrer l'éditeur HTML est désactivé.
2-Je ne vous ai pas ignoré.Je trouve des problèmes pour contacter le forum car mon mot de passe n'est pas reconnu la première fois.Je dois refaire la même action et parfois sans résultat.J'espère qu'il s'agit d'un bug comme vous le dites.Merci de votre soutien.
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com