Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message29/04/2009, 14 02 01 (UTC)    
Sujet du message: Toujours s'est problèmes.

Il y a plussieurs problèmes sur mon site :

Quand je clique dans Vidéo Mangas, après j'ai les rubriques de gauche qui sont blanche inactifs, je ne peux pas cliquer sur les rubrique de gauche, et donc je ne peux pas aller dans les sous rubriques Vidéo Mangas.

Sur mon site d'administration, dans éditer les page le systéme des pages et bizarre,, la rubrique selectionné bouche quand je bouche ma souris.

Dans ma rubrique fims à gauche il y a du blanc donc je ne peux pas cliquer à gauche.

Merci de votre aide parce que c'est chiant et que tout les utilisateurs qui vont sur mon site on se problèmes.

Cordialement.
______________
Lynx111
Message29/04/2009, 14 02 35 (UTC)    
Sujet du message:

Si tu utilises IE 8,probablement c'est ton navigateur internet ,qu'il pose problème.

Wink
______________

Visitez :
Message29/04/2009, 14 02 40 (UTC)    
Sujet du message:

Je viens de remettre Internet Exploreur 7 et toujours c'est problèmes.

J'y comprends rien.
______________
Lynx111
Message02/05/2009, 12 12 53 (UTC)    
Sujet du message:

J'ai visité ta page Vidéo Mangas ,elle s'affiche très bien avec Mozilla Firefox.
Page trop chargé , 12 vidéos sur la même pages ralenti le chargement de page sous IE.

Wink
______________

Visitez :
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com