Recherche dans le forum:
Rechercher


Auteur Message
Message19/07/2009, 17 05 41 (UTC)    
Sujet du message: Gros problème: je n'arrive plus à aller sur mon site !

Bonjour à tous,

Depuis quelques jours, je n'arrive plus à aller sur mon site: http://peregoriot.fr.gd Crying or Very sad
Lorsque je veux aller sur mon site avec Internet Explorer, j'obtient le fond de page rayé avec la barre de pub tout en haut "annonce google" et puis j'ai le message suivant: "Internet Explorer ne peut pas ouvrir le site http://peregoriot.fr.gd/. Opération abandonné."

J'ai donc vraiment besoin d'aide, si quelqu'un a la solution ou sait quoi faire pour m'aider, j'en serais très reconnaissant.

Merci d'avance.
Message19/07/2009, 18 06 20 (UTC)    
Sujet du message:

Une question se pose : as-tu changé IE7 par IE8 ? Si tel est le cas, reviens à IE7, le 8 est beta et bogue. Sinon, charge sur ton pc le navigateur Firefox, et tu verras la différence.
______________
Amitiés, gigi, modératrice

Je vous recommande mes autres sites : http://gisoft.ca - http://photos.gisoft.ca - http://3dscreensavers.xyz
Message19/07/2009, 19 07 41 (UTC)    
Sujet du message:

Bonjour,
J'ai essayé de monter ton site avec Internet Explorer mais rien à faire.Il me dit exactement comme à toi "Internet Explorer ne peut pas ouvrir le site http://peregoriot.fr.gd/. Opération abandonné." .
Par contre avec Mozilla Firefox il monte normalement.Donc tu a interet à abandonner IE et le remplacer par FireFox. Et comme elle l' a dit Gigi tu verras la différence.
Bonne journée.
Salutations........
Message19/07/2009, 20 08 04 (UTC)    
Sujet du message:

Merci pour vos réponses,

Donc si j'ai bien compris c'est de la faute à IE !
J'utilise IE mais je vais sur mon site avec FireFox (d'ailleurs je veut depuis un long moment changer IE pour Firefox et je pense le faire bientot) mais ce qui me pose problème, c'est que la plupart des internautes qui utilisent IE ne pourront pas acceder au site comme moi !?
Message19/07/2009, 20 08 51 (UTC)    
Sujet du message:

Je suis allée sur ton site, et pas possible avec IE, et on dit aussi qu'il y a des fenêtres intempestives, qui bloquent IE d'ouvrir.

Faudrait voir, revoir ce que tu as ajouté sur ton site comme codes, avant que ça ait bloqué. Car il me semble que c'est de la pub venant de ce que tu aurais pu mettre de l'extérieur dans ton site.
______________
Amitiés, gigi, modératrice

Je vous recommande mes autres sites : http://gisoft.ca - http://photos.gisoft.ca - http://3dscreensavers.xyz
Message30/07/2009, 18 06 20 (UTC)    
Sujet du message:

J'ai mis sur mon site une intro simple signalant ce problème. Et depuis j'ai plus ce problème ! Je peut accéder à mon site sans problème avec IE. Pourtant j'ai fait strictement aucun changement !

Tant mieux Very Happy

Dites moi si vous aussi vous n'avez plus ce problème ?
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com