Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message02/09/2009, 04 04 22 (UTC)    
Sujet du message: Problème de chargement arrière plan sur intenet explorer

bonjour à tous,

Je souhaiterai à avoir vos aides

J'ai un problème pour changer mon arrière plan. J'ai bien suivi les istructions. ça affiche bien quand on lance firefox, mais si on veut regarder le site en utilisant internet explorer, l'image de fond n'est pas affiché.

Je suis très reconnais que les instructions existent déjà mais ça fait un moment que j'ai cherché mais je n'arrive pas à règler ce problème. Je vous remercie d'avance.

Lahaly
Message02/09/2009, 12 12 07 (UTC)    
Sujet du message:

Bonjour,
Si tu veux mon avis tu restes sur Mozilla Firefox et tu oublis complètement Internet Explorer parce qu'il est totalement dépassé par les nouveaux langages du Web.
Microsoft a créé IE 8 mais il a complètement échoué parce IE 7 reste meilleur que le 8.
Moi personnellement j'utilise Firefox et je ne m'en plains pas.

Bonne Journée.
Salutations.....
______________
Bonne continuation.
Salutations.....


.
Message02/09/2009, 19 07 44 (UTC)    
Sujet du message:

Je vous remercie de votre réponse. Si ce n'est que pour moi, firefod me suffit mais je fais le site pour des internautes. La plupart ne connait pas firefox car il se contente du navigateur de windows. Je souhaiterai à avoir un site qu'on peut ouvrir dans IE comme celui du gif-transparent par exemple. Jamais mon site ne sera comme celui ci mais au moins que mon arrière plan soit accepté par IE. Je suis sure qu'il y a un moyen mais je ne sais pas comment.

Mes respects et salutations
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com