Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message13/09/2009, 12 12 29 (UTC)    
Sujet du message: Problème d'affichage.

Bonjour,
Voilà, j'ai un problème concernant l'affichage de mes pages.
Lorsque je veux par exemple ouvrir la page d'accueil de mon site ou éditer une nouvelle page l'affichage se présente de la façon suivante:


Error Loading FCK-Editor

<p>
<table class="MsoTableGrid" style="border-right: medium none; border-top: medium none; border-left: medium none; border-bottom: medium none; border-collapse: collapse; mso-border-alt: solid windowtext .5pt; mso-yfti-tbllook: 480; mso-padding-alt: 0cm 5.4pt 0cm 5.4pt; mso-border-insideh: .5pt solid windowtext; mso-border-insidev: .5pt solid windowtext" cellspacing="0" cellpadding="0" border="1">
<tbody>
<tr style="mso-yfti-irow: 0; mso-yfti-firstrow: yes; mso-yfti-lastrow: yes">
<td style="border-right: windowtext 1pt solid; padding-right: 5.4pt; border-top: windowtext 1pt solid; padding-left: 5.4pt; padding-bottom: 0cm; border-left: windowtext 1pt solid; width: 517.2pt; padding-top: 0cm; border-bottom: windowtext 1pt solid; background-color: transparent; mso-border-alt: solid windowtext .5pt" valign="top" width="690">
<p class="MsoNormal" style="margin: 0cm 0cm 0pt"><span style="font-size: 10pt; color: #333366; font-family: Verdana"><strong><font color="#0000ff"><font style="background-color: #ffff99"><u><em>Pr&eacute;sentation&nbsp;:<o:p></o:p></em></u></font></font></strong></span></p>
<p align="justify"><span style="font-size: 10pt; color: #333366; font-family: Verdana"><strong><font color="#0000ff"><font style="background-color: #ffff99">Ibnkhaldounjournal, petit site cr&eacute;&eacute; et r&eacute;alis&eacute; par une &eacute;quipe r&eacute;dactionnelle constitu&eacute;e d&rsquo;&eacute;l&egrave;ves et d&rsquo;enseignants du lyc&eacute;e Abderrahmane Ibnkhaldoun de la ville de A&iuml;n defla. Il est destin&eacute; &agrave; mettre &agrave; la disposition des internautes des infos sur la vie quotidienne de la scolarisation au sein de cet &eacute;tablissement.<o:p></o:p></font></font></strong></span></p>
<p align="justify"><span style="font-size: 10pt; color: #333366; font-family: Verdana"><strong><font color="#0000ff"><font style="background-color: #ffff99">Sa publication sur le net est tr&egrave;s r&eacute;cente. <o:p></o:p></font></font></strong></span></p>
<p align="justify"><span style="font-size: 10pt; color: #333366; font-family: Verdana"><strong><font color="#0000ff"><font style="background-color: #ffff99">Ce projet est ouvert &agrave; tous ceux ou celles qui veulent y participer &agrave; l&rsquo;enrichir. Les sujets trait&eacute;s doivent &ecirc;tre notamment des sujets d'actualit&eacute;.<o:p></o:p></font></font></strong></span></p>
<p class="MsoNormal" style="margin: 0cm 0cm 0pt" align="center"><span style="font-size: 10pt; color: #333366; font-family: Verdana"><o:p><strong>&nbsp;</strong></o:p></span></p>
</td>
</tr>
</tbody>
</table>

Que dois-je faire dans cas présent?
J'attends vos réponses avec impatience.
Merci!
Message13/09/2009, 15 03 06 (UTC)    
Sujet du message:

Ca fait deux que vous avez le même problème. Juste lire la réponse que j'ai donné à l'autre membre pour ne pas me répéter.

Vérifiez vos réglages au niveau de votre éditeur, sous "Configuration de mes réglages" pour voir si l'éditeur html est coché ou pas.
______________
Amitiés, gigi, modératrice

Je vous recommande mes sites : http://gisoft.t15.org - http://3dscreensaver.t15.org- http://freeimage.t15.org
Message13/09/2009, 15 03 50 (UTC)    
Sujet du message:

ou alors il faut juste rebooter le site, ça me fait la même erreur souvent sans que je n'ai rien changé ...
______________
http://yaoijrock.fr.gd/
Message03/11/2009, 10 10 25 (UTC)    
Sujet du message: Problème d'affichage de mon site www.asaha-futsal.fr.gd

J'ai le même problème et je ne sais comment le régler, aidez moi SVP. !! urgent !!
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com