Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message17/10/2009, 04 04 43 (UTC)    
Sujet du message: LE TITRE N'APPARAIT PAS SUR MON SITE

Je ne sais pas si j'entre le titre à la bonne place mais quand je regarde mon site il n'apparaît nulle part.

merci de m'aider à régler ce problème
Message17/10/2009, 09 09 27 (UTC)    
Sujet du message:

Bonjour ;
le titre de ton site:soit tu l'écris directement sur ta bannière et tu installes ta bannière.
Soit tu cliques sur "configuration de mes réglages" et tu trouve "Titre du site" dans "Réglages généraux".
Bonne journée.
Salutations.....
______________
Bonne continuation.
Salutations.....


.
Message22/10/2009, 01 01 34 (UTC)    
Sujet du message: le titre n'apparait pas sur mon site

rebonjour

j'Ai fait ce que vous m'avez dit, mais le titre n'apparait toujours pas dans le haut de mon site.

y a pas un autre truc qui manquerait.

merci de me répondre
Message22/10/2009, 10 10 31 (UTC)    
Sujet du message:

Bonjour,

Tu as le design Red et moi je pensais à Iceblue quand je t'ai fais les suggestions.
Je crois ,je n'en suis pas trés sur,mais je crois que le titre n'apparait pas sur Red.

Donc soit tu changes de design et tu prends Iceblue par exemple soit tu installes une bannière avec le nom dessus.

Bonne journée.
Salutations.....
______________
Bonne continuation.
Salutations.....


.
Message22/10/2009, 14 02 55 (UTC)    
Sujet du message:

C'est exact.
Le code source de design Red a été modifié . L'entête original a été changée, le logo Worcraft était retiré.
Dans le nouveau modèle le titre n'apparait pas.

Désolé!
Wink
______________

Visitez :
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com