Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message01/07/2010, 14 02 06 (UTC)    
Sujet du message: Quelques soucis. Help me please.

Bonjour à tous,

Je voulais savoir si il était normal de ne pas pouvoir poster un sondage ou compteur de visiteur sur la barre droite de mon site. En effet, quand je copie le code pour pouvoir afficher mes divers éléments sur mon site le code est coupé.

Voici un de mes codes; <script type="text/javascript" src="http://www.i-services.net/membres/sondage/sondage.php?uid=149947&amp;sid=96022&amp;idsond=2513"></script>

Et voilà ce que j'obtient en le recopiant ; <script type="text/javascript" src="http://www.i-services.net/membres/sondage/sondage.php?uid=149947&amp;sid=96022&amp;i

Donc rien ne s'affiche car je ne peux pas noter la fin du code. J'ai le même soucis avec autres codes.

SI vous avez des solutions. Merci d'avance.
Message01/07/2010, 15 03 08 (UTC)    
Sujet du message:

Bonjour,


Ton premier script pour le sondage est juste et bon. Il n' y a plus qu'à le copier-coller dans la boite de droite et surtout de sauvegarder avent de visualiser le site
______________
Bonne continuation.
Salutations.....


.
Message01/07/2010, 16 04 43 (UTC)    
Sujet du message:

Bonjour, je sais qu'il est bon, c'est juste que quand je le copie dans la boite de droite cela ne fonctionne pas, et mon script et pas entier.

<script type="text/javascript" src="http://www.i-services.net/membres/sondage/sondage.php?uid=149947&amp;sid=96022&amp;i

Voilà ce que j'ai et il manque "dsond=2513"></script>". De plus je ne peux même pas le copier manuellement. Comme si case de remplissage été pleine.
Message01/07/2010, 19 07 22 (UTC)    
Sujet du message:

C'est des petits inconvénients qui peuvent parfois provenir du navigateur,Si tu as IE essaies de le remplacer par Mozilla Firefox.Beaucoup de membres ont eu des problèmes similaires et cela s'est arrangé en changeant de navigateur.
______________
Bonne continuation.
Salutations.....


.
Message01/07/2010, 19 07 43 (UTC)    
Sujet du message:

Effectivement en changeant de navigateur cela fonctionne. Merci pour votre aide.
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com