Recherche dans le forum:
Rechercher


Auteur Message
Message31/07/2010, 07 07 57 (UTC)    
Sujet du message: problème de menu déroulant

Bonjour actuellement j'ai un design flash et depuis quelques jour il ne m'ouvre plus les sous menu sous internet explorer et aucun soucis avec chrome et Mozilla
je voulais savoir si j'avais une chose a faire ou juste a subir
merci d'avance de vos réponse
sportivement Fred
Message31/07/2010, 15 03 15 (UTC)    
Sujet du message: reponse

Internet Explorer ne dispose pas de certains ACTIVE FLASH donc c'est normal et puisque ça marche bien sous les autres navigateurs c'est que ton site n'a aucun problème tu dois juste changer de navigateur je te conseille d'installer la dernière version d'Internet Explorer sa marche super bien , j'espère avoir pu t'aider .
Message31/07/2010, 23 11 13 (UTC)    
Sujet du message:

Il faut nettoyer ton IE en éliminant les cookies, les fichiers temporaires et l'historique de navigation. Pour ca, quand tu es sur IE, tu cliques sur l'onglet "outil"
______________
Amitiés, gigi, modératrice

Je vous recommande mes autres sites : http://gisoft.ca - http://photos.gisoft.ca - http://3dscreensavers.xyz
Message01/08/2010, 10 10 27 (UTC)    
Sujet du message:

Bonjour merci de vos réponses
@ alex j'utilise déjà la dernière version ie pour vérifier et moi perso sa fait un moment que je passe par un autre navigateur mais c'est principalement pour les visiteurs que je m'inquiète
@ gif j'ai fait la manip mais ça na rien changer
La seul solution que j'ai trouver pour palier a ce bug et de crée une nouvelle page avec les lien en direct vers les sous pages
merci encore de votre aide
sportivement fred
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com