Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message02/09/2010, 00 12 16 (UTC)    
Sujet du message: question

Bonjour,

souvent lorsque que je vais sur mon site j'ai un message qui me met oups... google chrome ne peut pas afficher la page.

Et lorsque cela se produit sur mon site, ici aussi. Est-ce votre plate-forme ?
J'ai essayé chez un ami même constat, ainsi qu'en allant sur mozilla et internet explorer. Voila merci de m'éclairer Smile
Message07/09/2010, 15 03 40 (UTC)    
Sujet du message:

Bonjour, comme il n'y a pas pas eu de réponse je relance, les impossibilité d'accès au site et fr.gd sont dues à des mises à jours ? Ou autre ??
Message07/09/2010, 17 05 22 (UTC)    
Sujet du message:

Ilo faut attendre une réponse et non reposer les mêmes, mais je te comprends.

Peut-être il serait mieux de changer de navigateur. Firefox par exemple.
______________
Amitiés, gigi, modératrice

Je vous recommande mes sites : http://gisoft.t15.org - http://3dscreensaver.t15.org- http://freeimage.t15.org
Message07/09/2010, 18 06 17 (UTC)    
Sujet du message:

Ton site s'affiche correctement avec tout les navigateur.

Il faut nettoyer le navigateur.

http://www.fr.gd/forum/viewtopic.php?t=72704

Wink
______________

Visitez :
Message07/09/2010, 20 08 49 (UTC)    
Sujet du message:

J'ai nettoyé le navigateur, et après avoir consulter 5 onglets de mon site re belote pour le message d'erreur... je ne suis pas le seul j'ai eu plusieurs retour comme quoi le site avait du lag puis plus rien.
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com