Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message15/08/2008, 13 01 18 (UTC)    
Sujet du message: Problème sur l'intro

Bonjour j'ai voulu mettre l'extra intro flash seulement le gros problème c'est quel ne veut pas s'afficher cela met "Error ID 6854! et Error ID 6855!"et quand je retourne dans mes extras l'intro que j'ai activé disparait

merci de regardé


Dernière édition par world-of-warcraft-info le 15.08.2008, 14:21; édité 1 fois
Message15/08/2008, 13 01 27 (UTC)    
Sujet du message:

Apparemment tu viens de la désactiver car je la vois pas.
______________




Message15/08/2008, 14 02 33 (UTC)    
Sujet du message:

series-tv a écrit:
Apparemment tu viens de la désactiver car je la vois pas.


Non elle ne veut pas s'afficher
Message15/08/2008, 14 02 49 (UTC)    
Sujet du message:

Il y a eu un bug sur fr.gd pour toutes les intros.
Mais il est normalement maintenant terminé
______________




Message15/08/2008, 17 05 40 (UTC)    
Sujet du message:

series-tv a écrit:
Il y a eu un bug sur fr.gd pour toutes les intros.
Mais il est normalement maintenant terminé

oui
Message16/08/2008, 12 12 19 (UTC)    
Sujet du message:

En ce moment aucun problème de fonctionnement n'est enregistré en ce qui concerne les intros. Le message d'erreur que tu as recu apparait généralement lors d'un problème de connection au serveur. Essaie encore pour voir si l'intro fonctionne, Cela devrait être le cas.
Message16/08/2008, 12 12 32 (UTC)    
Sujet du message:

Oui le bug est terminé
______________




Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com