Recherche dans le forum:
Rechercher


Auteur Message
Message11/03/2009, 16 04 18 (UTC)    
Sujet du message: problème avec mon site

bonjour, j'ai mis certains extras et autres liens sur la page de droite. Mais, le problème, c'est que ça ne les affiche plus...

pouviez-vous m'aider ?

merci d'avance
Message11/03/2009, 17 05 11 (UTC)    
Sujet du message:

tu as le design colourful. Il n'y a pas grand possibilité avec ce design.

Le mieux serait de mettre tes extras ailleurs que dans les btes de droite.
A ta place, j'enlèverais tout ce que tu as mis dans tes btes afin de les récupérer. Et lorsque tu mets quelque chose dans les btes de droite, assure-toi que ce que tu mets ne dépasse pas la largeur de ta boite.

Tu as fait de mauvaises manipulations, qui font que ton design ne fait pas très joli, ta ban est trop large, et elle a peut-être fait disparaître tes btes. Il faut remettre ton design comme il était initialement afin de récupérer et tes btes et la largeur correcte pour ce design, comme j'ai dit, il n'y a pas grand possibilité avec ca. Si tu veux avoir pleine largeur, mieux vaut prendre le design iceblue qui offre toute possibilité.
______________
Amitiés, gigi, modératrice

Je vous recommande mes autres sites : http://gisoft.ca - http://photos.gisoft.ca - http://3dscreensavers.xyz
Message11/03/2009, 21 09 07 (UTC)    
Sujet du message:

oki merci beaucoup je vais essayer Embarassed
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com