Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message23/03/2009, 12 12 26 (UTC)    
Sujet du message: Problémes de connexion et d' images, URGENT !

Bonjour tout le monde ! Après avoir chercher sur le forum, je ne trouve pas de solutions à mes problèmes et j' ai vraiment besoin que le site fonctionne rapidement !
Alors voilà, première chose, la connexion... en effet, lorsque je rentre sur le site .fr.gd on ne me demande jamais mon mot de pass ou autre, et ça sur plusieurs ordinateur que j' utilise Confused . De plus, lorsque l' on me laisse un message dans le formulaire de contact, le message s' affiche avec mon nom comme si c' était moi qui l' ecrivait ?
Mon deuxième souci vient des photos qui ne s' affichent pas sur mon site ni sur ma boite de construction et ça depuis plusieurs semaines ! En réalité, elle se sont affichées seulement 1 ou 2 jours depuis la construction et depuis ça ne marche plus !
J' ai vraiment besoin de régler ces problèmes rapidement !
Merci d' avance Wink Crying or Very sad
Message23/03/2009, 14 02 12 (UTC)    
Sujet du message:

Ah et oui aussi... j' ai fait une demande pr référencer le site le même jour que sa création ( cad il y a environ 1 mois je crois ) et toujours rien... ? Crying or Very sad
Marre d' y passer des heures ! Twisted Evil
Message23/03/2009, 18 06 03 (UTC)    
Sujet du message:

Bonjour,
Pour tes photos, il y a un problème,j'ai essayé de voir celles du pilote et du co-pilote mais elles ne montent pas.Donc si elles ont bien été chargées sur fr.gd soit il s'agit d'un bug soit qu'elles ont été effacées accidentellement;
Tu dois effacer leur titres de "Adminitrer mes photos " et les retélécharger sur fr;gd et voir .Sinon pour eviter tous les problèmes tu les téléchages chez un hébergeur gratuit et tu utilises les liens qui te seront donnés aprés l'upload.

Pour ton référencement tu tappes des mots clés sur google comme " référencement gratuit" et tu auras tout ce que tu voudras.

Salutations...
Message23/03/2009, 19 07 02 (UTC)    
Sujet du message:

Citation:

.....Alors voilà, première chose, la connexion... en effet, lorsque je rentre sur le site .fr.gd on ne me demande jamais mon mot de pass ou autre, et ça sur plusieurs ordinateur que j' utilise...



Avant de quitter ta boite de construction clique sur "Déconnexion" .

Pour le référencement tu trouves la réponse ici:
http://www.fr.gd/forum/viewtopic.php?t=69635

Tes images ont été effacées,probablement accidentellement,comme il a dit ghalbenix.

Wink
______________

Visitez :
Message24/03/2009, 12 12 09 (UTC)    
Sujet du message:

Merci à vous !
Je vais essayer pour les photos et la connexion. Quant au référencement, j' ai déjà fait comme ça et toujours rien depuis un mois ??
Message24/03/2009, 12 12 32 (UTC)    
Sujet du message:

C'est normal,ta page d'accueil et ton site est pratiquement vide. Google considère peut être, comme site en construction.
Il faut réessayer ,par fois ça prend du temps.
Very Happy
______________

Visitez :
Message24/03/2009, 12 12 35 (UTC)    
Sujet du message:

Ok merci ! Wink
Je vais m' y replonger !!!
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com