Recherche dans le forum:
Rechercher


« Voir le sujet précédent :: Voir le sujet suivant »  
Auteur Message
Message04/07/2013, 11 11 14 (UTC)    
Sujet du message: bug sur le site !!

depuis ce matin mon site s'affiche mal au niveau du design alors que jusque là tout allait bien. Y a un bug chez fr.gd??

mon site: http://haitzondoa.fr.gd[/code]
Message04/07/2013, 13 01 36 (UTC)    
Sujet du message: Re: bug sur le site !!

Cela dépend de la nature de l'affichage: qu'est-ce qui ne va pas exactement?
J'ai ouvert ton site et il s'affiche correctement.
S'il s'agit des photos, réduis leur résolution à 72 ou 96 pix per inch et diminue un peu de leurs dimensions. Si cela dépend du temps imparti à la connexion, tes visiteurs devront réactualiser la connexion et encore, ce n'est pas sûr qu'elles s'afficheront complètement.
Enfin, essaie en répartissant tes photos sur plusieurs pages.
Bon courage.
______________
Artiste-peintre inscrit dans la
www.list-of-important-artists.de


Dernière édition par lsdreams le 04.07.2013, 14:42; édité 1 fois
Message04/07/2013, 19 07 40 (UTC)    
Sujet du message:

non c'était la bannière de tête qui s'affichait plusieurs fois tout le long du corps de texte. Mais c'est de nouveau normal ouf !!

merci
Message04/07/2013, 22 10 52 (UTC)    
Sujet du message:

Tant mieux.
Bonne continuation. Smile
______________
Artiste-peintre inscrit dans la
www.list-of-important-artists.de
Montrer les messages depuis:   


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com